<!DOCTYPE html>
<html lang="en"> <head><!-- HTML5 shim, for IE6-8 support of HTML5 elements --><!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]--><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Vos TV • Noticias y Entretenimiento de Nicaragua</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="Vos TV"><meta http-equiv="content-language" content="es"><link rel="icon" type="image/png" href="/media/general/favicon.png"><meta name="description" lang="es" content="El canal del orgullo nicaragüense, promoviendo la cultura y el talento de nuestro país a través de contenidos audiovisuales multiplataforma de alta calidad de forma sostenible y responsable."><meta name="keyworks" lang="es" content="nicaragua, tv, canal, television,"><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="theme-color" content="#ff6901"><!-- /Robot --><!-- Metas GEO --><meta name="copyright" content="Vos TV - El canal del orgullo Nicaraguese"><meta name="geo.region" content="NI-MN"><meta name="DC.title" content="Vos TV"><meta name="geo.placename" content="Managua"><meta name="geo.position" content="12.122231;-86.277035"><meta name="ICBM" content="12.122231, -86.277035"><!-- Metas GEO --><!-- metas Twitter Cards & Facebook --><meta property="og:site_name" content="Vostv.com.ni"><meta property="og:title" content="Piden aplicar multas para quienes tiren basura en botaderos ilegales • VosTV"><meta property="og:description" content="Alcaldía de Managua prevé combatir los botaderos ilegales con mensajes en los medios de comunicación"><meta property="og:type" content="website"><meta property="og:url" content="http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/"><meta property="og:image" content="http://www.vostv.com.ni/media/news/321a35465ffb11ea83a0567103a612d1.JPG"><!-- metas Twitter Cards & Facebook --><!-- Metas Dublin Core --><meta name="author" content="Vos TV"><meta name="publisher" content="Vos TV"><meta name="DC.creator" content="Vos TV"><meta name="DC.publisher" content="Vos TV"><meta name="DC.language" scheme="RFC1766" content="es"><!-- /Metas Dublin Core --><!-- This file stores project-specific CSS --><link href="/static/dist/css/styles.min.css" rel="stylesheet"><meta name="google-site-verification" content="qqTonYlsrQ7e0uCwY9446Y2X5T1u0Wlheq75E0EKX0E"><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="yandex-verification" content="10650cea7d244031"><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8WM5C4');</script><!-- End GTM --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21626613793/ARTNACMBA1', [970, 90], 'div-gpt-ad-1511326275221-0').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACMBA2', [970, 90], 'div-gpt-ad-1511326275221-1').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSPA1', [336, 600], 'div-gpt-ad-1511326275221-2').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSRO1', [336, 280], 'div-gpt-ad-1511326275221-3').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSRO2', [336, 280], 'div-gpt-ad-1511326275221-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><!-- story tracking codes head --><!-- end story tracking codes head --></head> <body> <!-- story tracking codes init body --> <!-- end story tracking codes init body --> <div class="nav-fake"></div> <div class="site-wrapper"> <!-- header --> <header class="header"> <section class="header-secondary nav-fixed"> <div class="container"> <div class="row"> <div class="col-12"> <div class="header-wrapper"> <div class="header-secondary-item d-flex align-items-center"> <button type="button" class="btn btn-light btn-lg button-menu-toggler m-right-80"> <i class="fa fa-bars" aria-hidden="true"></i> </button> <a href="/" class="header-brand"> <img src="/static/images/logo-internal.png" class="img-fluid" alt="logo vostv"> </a> <ul class="nav-horizontal nav-text-white nav-breadcrumb align-self-end m-left-25"> <li><a href="/">Inicio</a></li> <li> | </li> <li><a href="/nacionales/">Nacionales</a></li> </ul> </div> <div class="header-secondary-item"> <ul class="nav-horizontal nav-text-white nav-social-networks"> <li> <a href="https://play.google.com/store/apps/details?id=com.streann.vostv" class="ic-android" target="_blank"> <i class="fa fa-android" aria-hidden="true"></i> </a> </li> <li> <a href="https://itunes.apple.com/us/app/vostv/id1302162163" class="ic-apple" target="_blank"> <i class="fa fa-apple" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.facebook.com/vostv" class="ic-facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" class="ic-twitter" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" class="ic-instagram" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" class="ic-snapchat" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" class="ic-linkedin" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" class="ic-youtube" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> <li class="header-toolbar-search p-relative"> <form action="/busqueda/" class="header-toolbar-form"> <i class="fa fa-search header-toolbar-form-open" aria-hidden="true"></i> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-times header-toolbar-form-close" aria-hidden="true"></i> </form> </li> </ul> </div> </div> </div> </div> </div> </section> </header> <!--/header--> <!--main--> <section class="ad m-top-120 m-bottom-30"> <div class="container"> <div class="row"> <div class="d-none d-lg-block col-lg-12"> <div class="ad-w-970 div-center"> <!-- /21626613793/ARTNACMBA1 --> <div id="div-gpt-ad-1511326275221-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-0'); });
</script> </div> </div> </div> </div> </div> </section> <!-- section ad --> <main class="main custom-container single-page"> <div class="content"> <section class="main-news m-bottom-30"> <div class="container"> <div class="row"> <div class="col-12"> <article class="story"> <div class="story-thumbnail"> <img src="/media/news/321a35465ffb11ea83a0567103a612d1.JPG" alt="Foto Lorenzo Vega."> <p class="story-caption"> Foto Lorenzo Vega. </p> </div> <h1 class="story-headline m-bottom-20"> Piden aplicar multas para quienes tiren basura en botaderos ilegales </h1> <h2 class="story-tease">Alcaldía de Managua prevé combatir los botaderos ilegales con mensajes en los medios de comunicación</h2> <!-- story meta --> <ul class="story-meta m-bottom-10"> <li> <span><i class="fa fa-user-o" aria-hidden="true"></i> </i>Lorenzo Vega Sánchez</span> </li> <li> <span><i class="fa fa-circle" aria-hidden="true"></i> VOS TV</span> </li> </ul> <ul class="story-meta m-bottom-20"> <li> <span><i class="fa fa-map-marker" aria-hidden="true"></i> Managua, Nicaragua</span> </li> <li> <span><i class="fa fa-calendar" aria-hidden="true"></i> Marzo 06, 2020</span> </li> <li> <span><i class="fa fa-clock-o" aria-hidden="true"></i> 4:35 p.m.</span> </li> </ul> <!-- /story meta --> <hr class="line"> <div class="story-body"> <p>Con un millón 300 mil córdobas distribuidos en los siete distritos de Managua, la municipalidad planea combatir los botaderos de basura ilegales.</p> <p> El plan de la municipalidad consiste en realizar una campaña de educación ambiental en los medios de comunicación oficialistas, sin embargo ambientalistas aseguran que la acción más efectiva es aplicar multa a las personas que tieren basura. </p> <p>Freddy Hernández, investigador de temas de desechos sólidos y miembro de Jóvenes Ambientalistas, afirmó que este plan tendría éxito solo si se aplica con rigurosidad la ordenanza 01-2013, que establece sanciones monetarias de 500 a 5,000 córdobas, para aquellos ciudadanos que sean reincidentes en tirar basura en vertederos ilegales. </p> <p>“Son insuficientes los inspectores ambientales que tiene la Alcaldía para atender más de 450 botaderos ilegales que hemos evaluado, en su mayoría estos están en las comarcas del municipio de Managua, que se ubican en los distritos III VI y VII, estos caminos son adornados por botaderos ilegales”, expresó Hernández.</p> <p>Según el Plan de Inversión Anual (PIA) 2020 de la Alcaldía de Managua, se ejecutarán jornadas de limpieza, patrullaje ambiental, registro y control de carretoneros, seguimiento a predios baldíos y coordinación interinstitucionales, pero no se refleja en cuántos botaderos se realizará. </p> <p>Agustín Cedeño, concejal del Partido Liberal Constitucionalista (PLC), asegura que en el PIA 2020, hay asignados 2 millones de córdobas para fomento de la educación ambiental. </p> <p>“Es innecesario inventar otro plan ambiental, que es lo mismo que ya están haciendo con otro, en todo caso ese presupuesto puede servir para obras de infraestructura en cada distrito”, mencionó Cedeño.</p> <p>Este programa será similar al promovido en 2013 y finiquitado en 2017 por la municipalidad, que se llamaba “Vivir limpio, vivir sano, vivir bonito, vivir bien”, el cual tenía 14 estrategias que funcionaban como guía para los ciudadanos en aspectos ecológicos y de conducta. Este logró erradicar 200 botaderos ilegales.</p> </div> </article> <div class="social-media horizontal d-md-none"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/&amp;t=Piden aplicar multas para quienes tiren basura en botaderos ilegales" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=Piden aplicar multas para quienes tiren basura en botaderos ilegales&amp;url=http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=Piden aplicar multas para quienes tiren basura en botaderos ilegales - VosTV Canal del Orgullo Nicaragüense &amp;body=Alcaldía de Managua prevé combatir los botaderos ilegales con mensajes en los medios de comunicación... Ver más: http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> <div class="social-media vertical d-none d-md-block"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/&amp;t=Piden aplicar multas para quienes tiren basura en botaderos ilegales" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=Piden aplicar multas para quienes tiren basura en botaderos ilegales&amp;url=http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=Piden aplicar multas para quienes tiren basura en botaderos ilegales - VosTV Canal del Orgullo Nicaragüense &amp;body=Alcaldía de Managua prevé combatir los botaderos ilegales con mensajes en los medios de comunicación... Ver más: http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <div class="d-none d-lg-block"> <div class="ad-w-970 div-center m-bottom-50"> <!-- /21626613793/ARTNACMBA2 --> <div id="div-gpt-ad-1511326275221-1" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-1'); });
</script> </div> </div> </div> <section class="related-news"> <div class="container"> <div class="row"> <div class="col-12"> <h2 class="text-uppercase p-bottom-50 font-weight-bold big-title top-line-orange">NOTICIAS DE VOSTV</h2> </div> </div> <div class="row"> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/22/b7/22b7a67cc9cfa31f529a068e80e9e6ac.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12796-corcunvalacion-nejapa-ticuantepe-managua/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12796-corcunvalacion-nejapa-ticuantepe-managua/"> <h3 class="headline">Circunvalación Ticuantepe-Nejapa disminuiría el tráfico en carretera a Masaya</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/76/6c/766cb918633a97bfee625512e42def66.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12795-hombres-violan-a-mujer-estadio-nicaragua/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12795-hombres-violan-a-mujer-estadio-nicaragua/"> <h3 class="headline">Hombres violan a mujer en las inmediaciones del estadio nacional en Managua</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/c5/6f/c56f4ea32cfff63f79520973b4a11944.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12752-encuesta-m-r-consultores-inseguridad-nicaragua/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12752-encuesta-m-r-consultores-inseguridad-nicaragua/"> <h3 class="headline">M&R Consultores: 7 de cada 10 nicaragüenses afirman que viven en un país seguro</h3> </a> </div> </article> </div> </div> <div class="disqus-div m-bottom-50 m-top-50" id="disqus_thread"></div> </div> </section> </div> <aside class="sidebar"> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Artículos</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Piden aplicar multas para quienes tiren basura en botaderos ilegales </a> </li> <li class="list-post-item"> <a href="/economia/12888-pago-del-anticipo-del-ir-provoco-que-grandes-empre/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Reforma tributaria provocó que grandes empresas se volvieran medianas, denuncia Cadin </a> </li> <li class="list-post-item"> <a href="/economia/12887-reinventarse-la-unica-alternativa-de-las-micro-emp/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Reinventarse, la única alternativa de las micro empresarias para sobrevivir a la situación económica que enfrenta Nicaragua </a> </li> <li class="list-post-item"> <a href="/nacionales/12886-sanciones-policia-nicaragua-pago-multas/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> ¿Qué opciones tiene la Policía para el pago de multas y planilla de sus trabajadores? </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSRO1 --> <div id="div-gpt-ad-1511326275221-3" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-3'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Noticias de Farándula</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/farandula/12875-katy-perry-despeja-las-dudas-y-confirma-su-embaraz/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Katy Perry despeja las dudas y confirma su embarazo </a> </li> <li class="list-post-item"> <a href="/farandula/12865-nastassja-bolivar-spotify-awards/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Nastassja Bolívar será la presentadora de la alfombra verde de los Spotify Awards </a> </li> <li class="list-post-item"> <a href="/farandula/12749-harvey-weinstein-culpabler-violacion-abuso/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Harvey Weinstein es declarado culpable por violación y abuso sexual </a> </li> <li class="list-post-item"> <a href="/farandula/12724-miss-alemania-leonie-charlotte-von-hase/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Miss Alemania rompe los estereotipos: 35 años, madre, casada y empresaria </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSRO2 --> <div id="div-gpt-ad-1511326275221-4" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-4'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Videos</h2> <div class="widget-video"> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/424-finalistas-miss-mundo-nicaragua-2020-rompen-silencio-se-pronuncian-gala-final/"> <img src="/media/cache/a3/39/a3391dde554cb4bdcad5d392ba185781.jpg" alt="Finalistas de Miss Mundo Nicaragua 2020 rompen el silencio y se pronuncian sobre la gala final" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Finalistas de Miss Mundo Nicaragua 2020 rompen el silencio y se pronuncian sobre la gala final</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/423-wellpro-reactiva-dinamicas-beneficio-salud-nicaraguenses/"> <img src="/media/cache/8a/77/8a775d155d2c2c965c6793d271df609e.jpg" alt="Wellpro reactiva dinámicas en beneficio de la salud de los nicaragüenses" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Wellpro reactiva dinámicas en beneficio de la salud de los nicaragüenses</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/422-casting-miss-nicaragua-sera-proximo-13-marzo/"> <img src="/media/cache/8c/2b/8c2b8c1f242b5d0b31d02d2b21b03274.jpg" alt="Casting para Miss Nicaragua será el próximo 13 de marzo" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Casting para Miss Nicaragua será el próximo 13 de marzo</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/421-mascotas-abandonadas-managua-buscan-hogar/"> <img src="/media/cache/1b/09/1b09cb16c86b00788778ac555f0da5d0.jpg" alt="Mascotas abandonadas en Managua buscan un hogar" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Mascotas abandonadas en Managua buscan un hogar</p> </div> </div> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSPA1 --> <div id="div-gpt-ad-1511326275221-2" style="height:600px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-2'); });
</script> </div> </div> </div> </aside> </main> <!--main--> <!--footer--> <footer> <section class="footer-menu"> <div class="container"> <div class="row d-lg-none"> <div class="col-12 align-self-center align-self-xl-end"> </div> </div> <div class="row"> <div class="col-3 col-sm-4 col-lg-12 col-xl-2 text-center text-xl-left"> <a href="/"><img src="/static/images/logo-footer.png" class="img-fluid" alt="logo vostv"></a> </div> <div class="footer-navigation col-xl-4 d-none d-lg-block"> <b>NAVEGACIÓN</b> <div class="row"> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/directo/">En Directo</a></li> <li><a href="/farandula/">Farándula</a></li> <li><a href="/deportes/">Deportivos</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/reportajes/">Reportajes</a></li> <li><a href="/notivos/">Notivos</a></li> <li><a href="/multimedia/">Multimedia</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/programas/">Programas</a></li> <li><a href="/about/">Nosotros</a></li> <li><a href="/rse/">RSE</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/contacto/">Contáctenos</a></li> </ul> </div> </div> </div> <div class="col-4 col-xl-3 col-lg-6"> <b>Descarga App</b> <ul class="download-app d-flex"> <li><a href="https://play.google.com/store/apps/details?id=com.streann.vostv" target="_blank"><img src="/static/images/GooglePlay.png" class="img-fluid" alt></a></li> <li><a href="https://itunes.apple.com/us/app/vostv/id1302162163" target="_blank"><img src="/static/images/Appstore.svg" class="img-fluid" alt></a></li> </ul> </div> <div class="col-5 col-sm-4 col-xl-3 col-lg-6"> <b>REDES SOCIALES</b> <ul class="nav-horizontal nav-social-networks"> <li> <a href="https://www.facebook.com/vostv" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> </ul> </div> </div> <div class="row"> </div> </div> </section> <section class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-12 text-center"> <span>Proudly developed by </span><a href="http://kronoscode.com/" target="_blank"><img class="kronos-logo" src="/static/images/logo-kronoscode.png" alt="logo kronoscode"></a> </div> </div> </div> </section> </footer> <!--/footer--> </div> <nav class="nav-offset"> <button class="nav-offset-close"> <i class="fa fa-times-circle" aria-hidden="true"></i> </button> <form class="form" action="/busqueda/"> <div class="input-rounded"> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-search" aria-hidden="true"></i> </div> </form> <ul class="nav-vertical nav-text-white"> <li class="d-live-offset-mobile"> <a href="/directo/"><img class="circle-gif" src="/static/images/dot.gif">En Directo</a> </li> <li> <a href="/">INICIO</a> </li> <li> <a href="/farandula/">Farándula</a> </li> <li> <a href="/deportes/">Deportivos</a> </li> <li> <a href="/notivos/">Notivos</a> </li> <li> <a href="/reportajes/">Reportajes</a> </li> <li> <a href="/programas/">Programas</a> </li> <li> <a href="/pagina/nosotros/">Nosotros</a> </li> <li> <a href="/contacto/">Contáctenos</a> </li> <li class="d-live-offset-desktop"> <a href="/directo/">En Directo</a> </li> </ul> </nav> <script type="text/javascript" src="/static/dist/js/vostv-core.min.js"></script> <script type="text/javascript">
        $(document).ready(function(){
            $('.story-avatar-button, .story-meta-author').popover({
                trigger: 'focus',
                html: true,
            })
        });
    </script> <script type="text/javascript">

	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
		var disqus_config = function () {
		this.page.url = 'http://www.vostv.com.ni/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/';
		this.page.identifier = '/nacionales/12889-alcaldia-de-managua-combatira-botaderos-ilegales-c/';
		};

		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://vostv-com-ni-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
		})();
	</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a> </noscript> <script type="text/javascript" src="/static/js/storyDetail.js"></script> <!-- story tracking codes final body --> <!-- end story tracking codes final body --> </body> </html> 