<!DOCTYPE html>
<html lang="en"> <head><!-- HTML5 shim, for IE6-8 support of HTML5 elements --><!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]--><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Vos TV • Noticias y Entretenimiento de Nicaragua</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="Vos TV"><meta http-equiv="content-language" content="es"><link rel="icon" type="image/png" href="/media/general/favicon.png"><meta name="description" lang="es" content="El canal del orgullo nicaragüense, promoviendo la cultura y el talento de nuestro país a través de contenidos audiovisuales multiplataforma de alta calidad de forma sostenible y responsable."><meta name="keyworks" lang="es" content="nicaragua, tv, canal, television,"><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="theme-color" content="#ff6901"><!-- /Robot --><!-- Metas GEO --><meta name="copyright" content="Vos TV - El canal del orgullo Nicaraguese"><meta name="geo.region" content="NI-MN"><meta name="DC.title" content="Vos TV"><meta name="geo.placename" content="Managua"><meta name="geo.position" content="12.122231;-86.277035"><meta name="ICBM" content="12.122231, -86.277035"><!-- Metas GEO --><!-- metas Twitter Cards & Facebook --><meta property="og:site_name" content="Vostv.com.ni"><meta property="og:title" content="VOSTV con nuevos retos y nueva Gerente General este 2020 • VosTV"><meta property="og:description" content><meta property="og:type" content="website"><meta property="og:url" content="http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/"><meta property="og:image" content="http://www.vostv.com.ni/media/news/7a358276513811ea83a0567103a612d1.jpeg"><!-- metas Twitter Cards & Facebook --><!-- Metas Dublin Core --><meta name="author" content="Vos TV"><meta name="publisher" content="Vos TV"><meta name="DC.creator" content="Vos TV"><meta name="DC.publisher" content="Vos TV"><meta name="DC.language" scheme="RFC1766" content="es"><!-- /Metas Dublin Core --><!-- This file stores project-specific CSS --><link href="/static/dist/css/styles.min.css" rel="stylesheet"><meta name="google-site-verification" content="qqTonYlsrQ7e0uCwY9446Y2X5T1u0Wlheq75E0EKX0E"><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="yandex-verification" content="10650cea7d244031"><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8WM5C4');</script><!-- End GTM --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21626613793/ARTACTMBA1', [970, 90], 'div-gpt-ad-1511333616400-0').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTACTMBA2', [970, 90], 'div-gpt-ad-1511333616400-1').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTACTSPA1', [336, 600], 'div-gpt-ad-1511333616400-2').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTACTSRO1', [336, 280], 'div-gpt-ad-1511333616400-3').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTACTSRO2', [336, 280], 'div-gpt-ad-1511333616400-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><!-- story tracking codes head --><!-- end story tracking codes head --></head> <body> <!-- story tracking codes init body --> <!-- end story tracking codes init body --> <div class="nav-fake"></div> <div class="site-wrapper"> <!-- header --> <header class="header"> <section class="header-secondary nav-fixed"> <div class="container"> <div class="row"> <div class="col-12"> <div class="header-wrapper"> <div class="header-secondary-item d-flex align-items-center"> <button type="button" class="btn btn-light btn-lg button-menu-toggler m-right-80"> <i class="fa fa-bars" aria-hidden="true"></i> </button> <a href="/" class="header-brand"> <img src="/static/images/logo-internal.png" class="img-fluid" alt="logo vostv"> </a> <ul class="nav-horizontal nav-text-white nav-breadcrumb align-self-end m-left-25"> <li><a href="/">Inicio</a></li> <li> | </li> <li><a href="/actualidad/">Actualidad</a></li> </ul> </div> <div class="header-secondary-item"> <ul class="nav-horizontal nav-text-white nav-social-networks"> <li> <a href="https://play.google.com/store/apps/details?id=com.streann.vostv" class="ic-android" target="_blank"> <i class="fa fa-android" aria-hidden="true"></i> </a> </li> <li> <a href="https://itunes.apple.com/us/app/vostv/id1302162163" class="ic-apple" target="_blank"> <i class="fa fa-apple" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.facebook.com/vostv" class="ic-facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" class="ic-twitter" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" class="ic-instagram" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" class="ic-snapchat" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" class="ic-linkedin" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" class="ic-youtube" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> <li class="header-toolbar-search p-relative"> <form action="/busqueda/" class="header-toolbar-form"> <i class="fa fa-search header-toolbar-form-open" aria-hidden="true"></i> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-times header-toolbar-form-close" aria-hidden="true"></i> </form> </li> </ul> </div> </div> </div> </div> </div> </section> </header> <!--/header--> <!--main--> <section class="ad m-top-120 m-bottom-30"> <div class="container"> <div class="row"> <div class="d-none d-lg-block col-lg-12"> <div class="ad-w-970 div-center"> <!-- /21626613793/ARTACTMBA1 --> <div id="div-gpt-ad-1511333616400-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511333616400-0'); });
</script> </div> </div> </div> </div> </div> </section> <!-- section ad --> <main class="main custom-container single-page"> <div class="content"> <section class="main-news m-bottom-30"> <div class="container"> <div class="row"> <div class="col-12"> <article class="story"> <div class="story-thumbnail"> <img src="/media/news/7a358276513811ea83a0567103a612d1.jpeg" alt="Yessenia Cortez, Gerente General de VosTV."> <p class="story-caption"> Yessenia Cortez, Gerente General de VosTV. </p> </div> <h1 class="story-headline m-bottom-20"> VOSTV con nuevos retos y nueva Gerente General este 2020 </h1> <!-- story meta --> <ul class="story-meta m-bottom-10"> <li> <span><i class="fa fa-user-o" aria-hidden="true"></i> </i>VOS TV</span> </li> <li> <span><i class="fa fa-circle" aria-hidden="true"></i> VOS TV</span> </li> </ul> <ul class="story-meta m-bottom-20"> <li> <span><i class="fa fa-map-marker" aria-hidden="true"></i> Managua, Nicaragua</span> </li> <li> <span><i class="fa fa-calendar" aria-hidden="true"></i> Febrero 16, 2020</span> </li> <li> <span><i class="fa fa-clock-o" aria-hidden="true"></i> 11:25 a.m.</span> </li> </ul> <!-- /story meta --> <hr class="line"> <div class="story-body"> <p>VOSTV se complace en compartir a todo su público, empresas, organizaciones aliadas, embajadas, academias, agencias, medios de comunicación y principales grupos de interés, el nombramiento de Yessenia Cortez, como su nueva Gerente General a partir de febrero de 2020. </p> <p>Pese a la compleja situación que atraviesa Nicaragua, VOSTV continúa apostando a la creación y producción de contenido nacional de calidad; variado, responsable, innovador y entretenido, con el fin de promover con mucho orgullo nuestra cultura nicaragüense. </p> <p>Para 2020 tenemos muchos más retos con el lanzamiento de nuevos programas y nuevas temporadas de impacto social que contribuyen desde la propuesta audiovisual con entretenimiento-educativo de VOSTV a los Objetivos de Desarrollo Sostenible y donde cada actor económico, social y ambiental puede involucrarse. </p> <p>Yessenia Cortez es una de nuestras colaboradoras cuya dedicación y liderazgo le permitieron crecer en VOSTV y agregarle valor a todo el contenido de la programación del canal, el cual busca sostenibilidad y crear impacto positivo al progreso de nuestro país y sociedad. </p> <p><img alt="Gerente general de VosTV, Yessenia Cortez. " src="/media/uploads/2020/02/16/0191886c-d14f-442c-bd02-2e73963fc769.jpeg" style="width: 100%; height: 100%;"></p> <p>Tiene una excelente trayectoria dentro de VOSTV, se ha desempeñado en diferentes funciones en la empresa, inició como presentadora de noticias, periodista, productora, directora de prensa y directora de Contenido y Programación.</p> <p>En su nueva posición como Gerente General mantendrá su dedicación, esfuerzo, responsabilidad, calidad humana y compromiso, especialmente en promover los principios y valores institucionales. </p> <h2>Perfil profesional de Yessenia Cortez</h2> <p>Inició su carrera periodística en 2003 en programas de radio, sin embargo, tiene 13 años de destacarse en VOSTV, ha sido docente en la Universidad Centroamericana UCA y actualmente en Universidad Americana (UAM). </p> <p>Estudió Ciencias de la comunicación en la Universidad del Valle. Dentro de su perfil profesional destaca una maestría en Responsabilidad Social Corporativa con enfoque en Derechos Humanos en la Universidad Americana, ha sido evaluadora en el premio a la excelencia F. Alfredo Pellas, cuenta con un diplomado superior en liderazgo periodístico y desarrollo Social con mención honorífica del Instituto Tecnológico y de Estudios Superiores de Monterrey –México, un diplomado de periodismo y educación en American College, actualización profesional en temas de Derechos humanos en niñez y adolescencia en Universidad Centroamericana, posgrado en Gestión y evaluación de proyectos, periodismo digital y talleres en equidad de género.</p> <p>Dentro de su perfil profesional, Yessenia es Máster en Responsabilidad Social Corporativa por la Universidad Americana. </p> </div> </article> <div class="social-media horizontal d-md-none"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/&amp;t=VOSTV con nuevos retos y nueva Gerente General este 2020" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=VOSTV con nuevos retos y nueva Gerente General este 2020&amp;url=http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=VOSTV con nuevos retos y nueva Gerente General este 2020 - VosTV Canal del Orgullo Nicaragüense &amp;body=&lt;p&gt;VOSTV se complace en compartir a todo su p&amp;uacute;blico, empresas, organizaciones aliadas, embajadas, academias, agencias, medios de comunicaci&amp;oacut...... Ver más: http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> <div class="social-media vertical d-none d-md-block"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/&amp;t=VOSTV con nuevos retos y nueva Gerente General este 2020" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=VOSTV con nuevos retos y nueva Gerente General este 2020&amp;url=http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=VOSTV con nuevos retos y nueva Gerente General este 2020 - VosTV Canal del Orgullo Nicaragüense &amp;body=&lt;p&gt;VOSTV se complace en compartir a todo su p&amp;uacute;blico, empresas, organizaciones aliadas, embajadas, academias, agencias, medios de comunicaci&amp;oacut...... Ver más: http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <div class="d-none d-lg-block"> <div class="ad-w-970 div-center m-bottom-50"> <!-- /21626613793/ARTACTMBA2 --> <div id="div-gpt-ad-1511333616400-1" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511333616400-1'); });
</script> </div> </div> </div> <section class="related-news"> <div class="container"> <div class="row"> <div class="col-12"> <h2 class="text-uppercase p-bottom-50 font-weight-bold big-title top-line-orange">NOTICIAS DE VOSTV</h2> </div> </div> <div class="row"> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/7b/08/7b087c2712d5eca7ae59487f7d1ae935.jpg" alt> <div class="figure-cap"> <a href="/economia/12663-exportadores-nicaragua-temen-impacto-coronavirus/" class="tag economia">Economía</a> <a href="/economia/12663-exportadores-nicaragua-temen-impacto-coronavirus/"> <h3 class="headline">Exportadores de Nicaragua temen impacto a corto plazo por alerta del coronavirus</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/ae/80/ae80dcf2a7c2f3583f2e8c6c294cb0c1.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12667-bovedas-verticales-del-nuevo-rio-de-managua-costo/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12667-bovedas-verticales-del-nuevo-rio-de-managua-costo/"> <h3 class="headline">Bóvedas verticales del nuevo cementerio de Managua costarían hasta 48,000 córdobas</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/5f/82/5f82a5a4a71e94f70ba0f089f9200a95.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12664-transporte-buses-managua-trafico/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12664-transporte-buses-managua-trafico/"> <h3 class="headline">¿Cómo podrían las autoridades de Managua resolver el problema de sobrecarga de pasajeros en los buses?</h3> </a> </div> </article> </div> </div> <div class="disqus-div m-bottom-50 m-top-50" id="disqus_thread"></div> </div> </section> </div> <aside class="sidebar"> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Artículos</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> VOSTV con nuevos retos y nueva Gerente General este 2020 </a> </li> <li class="list-post-item"> <a href="/economia/12671-precio-combustible-aumento-nicaragua-gasolina-petr/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Combustibles suben de precios este domingo </a> </li> <li class="list-post-item"> <a href="/farandula/12670-en-vivo-gala-final-de-miss-mundo-nicaragua-2020/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Sheynnis Palacios es Miss Mundo Nicaragua 2020 </a> </li> <li class="list-post-item"> <a href="/nacionales/12669-mas-de-500-nicaraguenses-podrian-estar-detenidos-e/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Más de 500 nicaragüenses podrían estar detenidos en los centros migratorios de EE.UU. </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTACTSRO1 --> <div id="div-gpt-ad-1511333616400-3" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511333616400-3'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Noticias de Farándula</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/farandula/12670-en-vivo-gala-final-de-miss-mundo-nicaragua-2020/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Sheynnis Palacios es Miss Mundo Nicaragua 2020 </a> </li> <li class="list-post-item"> <a href="/farandula/12659-abogados-de-harvey-weinstein-senalan-a-la-fiscalia/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Abogados de Harvey Weinstein señalan a la Fiscalía de “crear el guion de una película” </a> </li> <li class="list-post-item"> <a href="/farandula/12643-joaquin-sabina-se-encuentra-estable-tras-operacion/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Joaquín Sabina se encuentra estable tras operación, luego de haber caído de un escenario </a> </li> <li class="list-post-item"> <a href="/farandula/12613-lista-de-ganadores-de-los-premios-oscar-2020/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Lista de ganadores de los premios Oscar 2020 </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTACTSRO2 --> <div id="div-gpt-ad-1511333616400-4" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511333616400-4'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Videos</h2> <div class="widget-video"> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/407-dormir-menos-ocho-horas-causa-graves-problemas-salud/"> <img src="/media/cache/d4/c1/d4c1531d4f88861f3f5edbefc1229970.jpg" alt="Dormir menos de ocho horas causa graves problemas a la salud" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Dormir menos de ocho horas causa graves problemas a la salud</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/408-unab-oficializa-su-consejo-politico/"> <img src="/media/cache/e8/aa/e8aaf60b68b9784d10c8eeb7f2f1a1db.jpg" alt="UNAB oficializa su consejo político" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">UNAB oficializa su consejo político</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/409-cxl-esta-dispuesto-formar-parte-coalicion-nacional/"> <img src="/media/cache/21/54/21548f7ca33221393d510d4e9c148b58.jpg" alt="CxL está dispuesto a formar parte de la Coalición Nacional" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">CxL está dispuesto a formar parte de la Coalición Nacional</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/403-pasos-preparar-ninos-ninas-inicio-su-vida-escolar/"> <img src="/media/cache/3f/82/3f82fafcac1beb05c137c9fe47a03c4f.jpg" alt="Pasos para preparar a niños y niñas ante el inicio de su vida escolar" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Pasos para preparar a niños y niñas ante el inicio de su vida escolar</p> </div> </div> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTACTSPA1 --> <div id="div-gpt-ad-1511333616400-2" style="height:600px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511333616400-2'); });
</script> </div> </div> </div> </aside> </main> <!--main--> <!--footer--> <footer> <section class="footer-menu"> <div class="container"> <div class="row d-lg-none"> <div class="col-12 align-self-center align-self-xl-end"> </div> </div> <div class="row"> <div class="col-3 col-sm-4 col-lg-12 col-xl-2 text-center text-xl-left"> <a href="/"><img src="/static/images/logo-footer.png" class="img-fluid" alt="logo vostv"></a> </div> <div class="footer-navigation col-xl-4 d-none d-lg-block"> <b>NAVEGACIÓN</b> <div class="row"> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/directo/">En Directo</a></li> <li><a href="/farandula/">Farándula</a></li> <li><a href="/deportes/">Deportivos</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/reportajes/">Reportajes</a></li> <li><a href="/notivos/">Notivos</a></li> <li><a href="/multimedia/">Multimedia</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/programas/">Programas</a></li> <li><a href="/about/">Nosotros</a></li> <li><a href="/rse/">RSE</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/contacto/">Contáctenos</a></li> </ul> </div> </div> </div> <div class="col-4 col-xl-3 col-lg-6"> <b>Descarga App</b> <ul class="download-app d-flex"> <li><a href="https://play.google.com/store/apps/details?id=com.streann.vostv" target="_blank"><img src="/static/images/GooglePlay.png" class="img-fluid" alt></a></li> <li><a href="https://itunes.apple.com/us/app/vostv/id1302162163" target="_blank"><img src="/static/images/Appstore.svg" class="img-fluid" alt></a></li> </ul> </div> <div class="col-5 col-sm-4 col-xl-3 col-lg-6"> <b>REDES SOCIALES</b> <ul class="nav-horizontal nav-social-networks"> <li> <a href="https://www.facebook.com/vostv" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> </ul> </div> </div> <div class="row"> </div> </div> </section> <section class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-12 text-center"> <span>Proudly developed by </span><a href="http://kronoscode.com/" target="_blank"><img class="kronos-logo" src="/static/images/logo-kronoscode.png" alt="logo kronoscode"></a> </div> </div> </div> </section> </footer> <!--/footer--> </div> <nav class="nav-offset"> <button class="nav-offset-close"> <i class="fa fa-times-circle" aria-hidden="true"></i> </button> <form class="form" action="/busqueda/"> <div class="input-rounded"> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-search" aria-hidden="true"></i> </div> </form> <ul class="nav-vertical nav-text-white"> <li class="d-live-offset-mobile"> <a href="/directo/"><img class="circle-gif" src="/static/images/dot.gif">En Directo</a> </li> <li> <a href="/">INICIO</a> </li> <li> <a href="/farandula/">Farándula</a> </li> <li> <a href="/deportes/">Deportivos</a> </li> <li> <a href="/notivos/">Notivos</a> </li> <li> <a href="/reportajes/">Reportajes</a> </li> <li> <a href="/programas/">Programas</a> </li> <li> <a href="/pagina/nosotros/">Nosotros</a> </li> <li> <a href="/contacto/">Contáctenos</a> </li> <li class="d-live-offset-desktop"> <a href="/directo/">En Directo</a> </li> </ul> </nav> <script type="text/javascript" src="/static/dist/js/vostv-core.min.js"></script> <script type="text/javascript">
        $(document).ready(function(){
            $('.story-avatar-button, .story-meta-author').popover({
                trigger: 'focus',
                html: true,
            })
        });
    </script> <script type="text/javascript">

	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
		var disqus_config = function () {
		this.page.url = 'http://www.vostv.com.ni/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/';
		this.page.identifier = '/actualidad/12672-vostv-con-nuevos-retos-y-nueva-gerente-general-est/';
		};

		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://vostv-com-ni-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
		})();
	</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a> </noscript> <script type="text/javascript" src="/static/js/storyDetail.js"></script> <!-- story tracking codes final body --> <!-- end story tracking codes final body --> </body> </html> 