<!DOCTYPE html>
<html lang="en"> <head><!-- HTML5 shim, for IE6-8 support of HTML5 elements --><!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]--><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Vos TV • Noticias y Entretenimiento de Nicaragua</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="Vos TV"><meta http-equiv="content-language" content="es"><link rel="icon" type="image/png" href="/media/general/favicon.png"><meta name="description" lang="es" content="El canal del orgullo nicaragüense, promoviendo la cultura y el talento de nuestro país a través de contenidos audiovisuales multiplataforma de alta calidad de forma sostenible y responsable."><meta name="keyworks" lang="es" content="nicaragua, tv, canal, television,"><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="theme-color" content="#ff6901"><!-- /Robot --><!-- Metas GEO --><meta name="copyright" content="Vos TV - El canal del orgullo Nicaraguese"><meta name="geo.region" content="NI-MN"><meta name="DC.title" content="Vos TV"><meta name="geo.placename" content="Managua"><meta name="geo.position" content="12.122231;-86.277035"><meta name="ICBM" content="12.122231, -86.277035"><!-- Metas GEO --><!-- metas Twitter Cards & Facebook --><meta property="og:site_name" content="Vostv.com.ni"><meta property="og:title" content="UNAB elige a miembros del consejo político • VosTV"><meta property="og:description" content="La UNAB se enfocará en la creación de la Gran Unidad Nacional"><meta property="og:type" content="website"><meta property="og:url" content="http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/"><meta property="og:image" content="http://www.vostv.com.ni/media/news/a64b1e5a2fd411ea83a0567103a612d1.jpg"><!-- metas Twitter Cards & Facebook --><!-- Metas Dublin Core --><meta name="author" content="Vos TV"><meta name="publisher" content="Vos TV"><meta name="DC.creator" content="Vos TV"><meta name="DC.publisher" content="Vos TV"><meta name="DC.language" scheme="RFC1766" content="es"><!-- /Metas Dublin Core --><!-- This file stores project-specific CSS --><link href="/static/dist/css/styles.min.css" rel="stylesheet"><meta name="google-site-verification" content="qqTonYlsrQ7e0uCwY9446Y2X5T1u0Wlheq75E0EKX0E"><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="yandex-verification" content="10650cea7d244031"><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8WM5C4');</script><!-- End GTM --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9245071716452318",
    enable_page_level_ads: true
  });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21626613793/ARTNACMBA1', [970, 90], 'div-gpt-ad-1511326275221-0').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACMBA2', [970, 90], 'div-gpt-ad-1511326275221-1').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSPA1', [336, 600], 'div-gpt-ad-1511326275221-2').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSRO1', [336, 280], 'div-gpt-ad-1511326275221-3').addService(googletag.pubads());
    googletag.defineSlot('/21626613793/ARTNACSRO2', [336, 280], 'div-gpt-ad-1511326275221-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><!-- story tracking codes head --><!-- end story tracking codes head --></head> <body> <!-- story tracking codes init body --> <!-- end story tracking codes init body --> <div class="nav-fake"></div> <div class="site-wrapper"> <!-- header --> <header class="header"> <section class="header-secondary nav-fixed"> <div class="container"> <div class="row"> <div class="col-12"> <div class="header-wrapper"> <div class="header-secondary-item d-flex align-items-center"> <button type="button" class="btn btn-light btn-lg button-menu-toggler m-right-80"> <i class="fa fa-bars" aria-hidden="true"></i> </button> <a href="/" class="header-brand"> <img src="/static/images/logo-internal.png" class="img-fluid" alt="logo vostv"> </a> <ul class="nav-horizontal nav-text-white nav-breadcrumb align-self-end m-left-25"> <li><a href="/">Inicio</a></li> <li> | </li> <li><a href="/nacionales/">Nacionales</a></li> </ul> </div> <div class="header-secondary-item"> <ul class="nav-horizontal nav-text-white nav-social-networks"> <li> <a href="https://play.google.com/store/apps/details?id=com.streann.vostv" class="ic-android" target="_blank"> <i class="fa fa-android" aria-hidden="true"></i> </a> </li> <li> <a href="https://itunes.apple.com/us/app/vostv/id1302162163" class="ic-apple" target="_blank"> <i class="fa fa-apple" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.facebook.com/vostv" class="ic-facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" class="ic-twitter" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" class="ic-instagram" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" class="ic-snapchat" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" class="ic-linkedin" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" class="ic-youtube" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> <li class="header-toolbar-search p-relative"> <form action="/busqueda/" class="header-toolbar-form"> <i class="fa fa-search header-toolbar-form-open" aria-hidden="true"></i> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-times header-toolbar-form-close" aria-hidden="true"></i> </form> </li> </ul> </div> </div> </div> </div> </div> </section> </header> <!--/header--> <!--main--> <section class="ad m-top-120 m-bottom-30"> <div class="container"> <div class="row"> <div class="d-none d-lg-block col-lg-12"> <div class="ad-w-970 div-center"> <!-- /21626613793/ARTNACMBA1 --> <div id="div-gpt-ad-1511326275221-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-0'); });
</script> </div> </div> </div> </div> </div> </section> <!-- section ad --> <main class="main custom-container single-page"> <div class="content"> <section class="main-news m-bottom-30"> <div class="container"> <div class="row"> <div class="col-12"> <article class="story"> <div class="story-thumbnail"> <img src="/media/news/a64b1e5a2fd411ea83a0567103a612d1.jpg" alt="Miembros de la UNAB / Cortesía"> <p class="story-caption"> Miembros de la UNAB / Cortesía </p> </div> <h1 class="story-headline m-bottom-20"> UNAB elige a miembros del consejo político </h1> <h2 class="story-tease">La UNAB se enfocará en la creación de la Gran Unidad Nacional</h2> <!-- story meta --> <ul class="story-meta m-bottom-10"> <li> <span><i class="fa fa-user-o" aria-hidden="true"></i> </i>Lorenzo Vega Sánchez</span> </li> </ul> <ul class="story-meta m-bottom-20"> <li> <span><i class="fa fa-map-marker" aria-hidden="true"></i> Managua, Nicaragua</span> </li> <li> <span><i class="fa fa-calendar" aria-hidden="true"></i> Enero 05, 2020</span> </li> <li> <span><i class="fa fa-clock-o" aria-hidden="true"></i> 10 a.m.</span> </li> </ul> <!-- /story meta --> <hr class="line"> <div class="story-body"> <p>La Unidad Nacional Azul y Blanco (UNAB), eligió a su consejo político, el cual lo conformarán 12 personas de las distintas comisiones.<br> <br> De acuerdo con la UNAB, el consejo político busca formar la Gran Coalición Nacional, para lograr la democratización del país.<br> <br> Tras un sistema electoral interno a puerta cerrada y sin acceso a medios de comunicación, de manera preliminar se dieron a conocer los nombres de las personas electas, sin embargo los resultados definitivos serán ratificados en dos días.<br> <br> Como observadores del escrutinio de votos, estuvieron los abogados Julio Montenegro y José Antonio López, quienes son miembros de los Defensores del Pueblo, grupo que defiende a los presos políticos.<br> <br> De manera preliminar los electos son: Guillermo Incer y Alexa Zamora, por el sector civil, Tamara Dávila, Violeta Granera y Félix Maradiaga, por el sector político, Ivania Álvarez, Reyna Rodríguez y Juan Diego Barberena, en el sector territorio, Ariel Sotelo y Mauricio Muñoz, por el sector juvenil, Limborth Bucardo, por la Costa Caribe y Astrid Rubio, por la Costa Caribe Sur.<br> <br> Antes de este proceso nacional, se realizaó elecciones internas en 92 organizaciones que conforman la UNAB, para escoger a los candidatos que participarían y quienes ganen asumirán el cargo el próximo 13 de enero. <!--/data/user/0/com.samsung.android.app.notes/files/share/clipdata_200105_095933_188.sdoc--></p> </div> </article> <div class="social-media horizontal d-md-none"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/&amp;t=UNAB elige a miembros del consejo político" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=UNAB elige a miembros del consejo político&amp;url=http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=UNAB elige a miembros del consejo político - VosTV Canal del Orgullo Nicaragüense &amp;body=La UNAB se enfocará en la creación de la Gran Unidad Nacional... Ver más: http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> <div class="social-media vertical d-none d-md-block"> <ul class="main-link"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/&amp;t=UNAB elige a miembros del consejo político" class="sm-share facebook" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/share?text=UNAB elige a miembros del consejo político&amp;url=http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/&amp;via=vostv" target="_blank" class="sm-share twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="mailto:?subject=UNAB elige a miembros del consejo político - VosTV Canal del Orgullo Nicaragüense &amp;body=La UNAB se enfocará en la creación de la Gran Unidad Nacional... Ver más: http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/" class="sm-share email" title="mail share"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </li> <li> <a href="#disqus_thread" class="sm-share disqus"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <div class="d-none d-lg-block"> <div class="ad-w-970 div-center m-bottom-50"> <!-- /21626613793/ARTNACMBA2 --> <div id="div-gpt-ad-1511326275221-1" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-1'); });
</script> </div> </div> </div> <section class="related-news"> <div class="container"> <div class="row"> <div class="col-12"> <h2 class="text-uppercase p-bottom-50 font-weight-bold big-title top-line-orange">NOTICIAS DE VOSTV</h2> </div> </div> <div class="row"> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/e0/d3/e0d38775e84d375cdfcbb1971378f5ac.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12261-costa-rica-solicitud-refugio-nicaraguenses/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12261-costa-rica-solicitud-refugio-nicaraguenses/"> <h3 class="headline">Costa Rica niega solicitud de refugio a más de 2,000 nicaragüenses</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/67/39/673964415230e28d5ff11be130ce1ba4.jpg" alt> <div class="figure-cap"> <a href="/economia/12258-remesas-nicaragua-bcn-espana/" class="tag economia">Economía</a> <a href="/economia/12258-remesas-nicaragua-bcn-espana/"> <h3 class="headline">España es el país que más envió remesas a Nicaragua en 2019</h3> </a> </div> </article> </div> <div class="col-md-4"> <article class="m-bottom-30 m-right-0 p-right-0 card-art box-colored black image-wrapper"> <img src="/media/cache/25/b7/25b7ac5c2c44a63e5986ebc2dbbc3f9b.jpg" alt> <div class="figure-cap"> <a href="/nacionales/12254-destruyen-imagenes-religiosas-iglesia-de-tipitapa/" class="tag nacionales">Nacionales</a> <a href="/nacionales/12254-destruyen-imagenes-religiosas-iglesia-de-tipitapa/"> <h3 class="headline">Destruyen imágenes religiosas en iglesia de Tipitapa</h3> </a> </div> </article> </div> </div> <div class="disqus-div m-bottom-50 m-top-50" id="disqus_thread"></div> </div> </section> </div> <aside class="sidebar"> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Artículos</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/internacionales/12271-oficialismo-juramenta-a-diputado-acusado-de-corrup/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Oficialismo juramenta a diputado acusado de corrupción como nuevo presidente del Parlamento venezolano </a> </li> <li class="list-post-item"> <a href="/nacionales/12270-obispo-de-siuna-sera-trasladado-a-estados-unidos-p/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Muere el obispo de Siuna </a> </li> <li class="list-post-item"> <a href="/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> UNAB elige a miembros del consejo político </a> </li> <li class="list-post-item"> <a href="/nacionales/12267-cancelan-el-festival-de-poesia-de-granada/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Cancelan el festival de poesía de Granada </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSRO1 --> <div id="div-gpt-ad-1511326275221-3" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-3'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Noticias de Farándula</h2> <ul class="list-post"> <li class="list-post-item"> <a href="/farandula/12174-yalitza-aparicio-novio-farandula/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> ¿Yalitza Aparicio tiene un romance? </a> </li> <li class="list-post-item"> <a href="/farandula/12141-2019-el-ano-de-las-mujeres-negras/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> 2019, el año de las mujeres negras </a> </li> <li class="list-post-item"> <a href="/farandula/12116-marc-anthony-enamorado-jennifer-lopez/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> ¿Marc Anthony sigue enamorado de JLo? Este es el emotivo mensaje que le dedicó </a> </li> <li class="list-post-item"> <a href="/farandula/12076-las-respuestas-contundentes-de-miss-universe-2019/" class="list-post-link"> <i class="fa fa-circle" aria-hidden="true"></i> Las respuestas contundentes de Miss Universe 2019 que le valieron la corona </a> </li> </ul> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSRO2 --> <div id="div-gpt-ad-1511326275221-4" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-4'); });
</script> </div> </div> </div> <div class="widget aside-links"> <h2 class="text-uppercase p-bottom-15">Últimos Videos</h2> <div class="widget-video"> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/392-tasa-deslizamiento-anual-cordoba-frente-dolar-pasa-5-3/"> <img src="/media/cache/cf/eb/cfebe23a58ebaa616966a4f0db6e7a60.jpg" alt="Tasa de deslizamiento anual del córdoba frente al dólar pasa del 5% al 3%" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Tasa de deslizamiento anual del córdoba frente al dólar pasa del 5% al 3%</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/391-presentan-presupuesto-general-republica-2020/"> <img src="/media/cache/14/0d/140d5ea622c8fbf154b447c8f8ac7ff8.jpg" alt="Presentan Presupuesto General de la República 2020" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Presentan Presupuesto General de la República 2020</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/393-dj-toga-ganador-batalla-djs-2019/"> <img src="/media/cache/75/8e/758e207857d41b648dce9a04bc80b490.jpg" alt="DJ Toga, ganador de la Batalla de los DJ’s 2019" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">DJ Toga, ganador de la Batalla de los DJ’s 2019</p> </div> <div class="widget-video-item"> <div class="widget-video-wrapper"> <a href="/videos/394-segunda-edicion-food-truck-challenge-se-realiza-exito-total/"> <img src="/media/cache/78/24/78244178357ab7c31f729a2ff11decc9.jpg" alt="Segunda edición del Food Truck Challenge se realiza con éxito total" class="w-100"> <i class="fa fa-play widget-video-icon" aria-hidden="true"></i> </a> </div> <p class="widget-video-title">Segunda edición del Food Truck Challenge se realiza con éxito total</p> </div> </div> </div> <div class="widget"> <div class="advertisment div-center"> <!-- /21626613793/ARTNACSPA1 --> <div id="div-gpt-ad-1511326275221-2" style="height:600px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511326275221-2'); });
</script> </div> </div> </div> </aside> </main> <!--main--> <!--footer--> <footer> <section class="footer-menu"> <div class="container"> <div class="row d-lg-none"> <div class="col-12 align-self-center align-self-xl-end"> </div> </div> <div class="row"> <div class="col-3 col-sm-4 col-lg-12 col-xl-2 text-center text-xl-left"> <a href="/"><img src="/static/images/logo-footer.png" class="img-fluid" alt="logo vostv"></a> </div> <div class="footer-navigation col-xl-4 d-none d-lg-block"> <b>NAVEGACIÓN</b> <div class="row"> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/directo/">En Directo</a></li> <li><a href="/farandula/">Farándula</a></li> <li><a href="/deportes/">Deportivos</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/reportajes/">Reportajes</a></li> <li><a href="/notivos/">Notivos</a></li> <li><a href="/multimedia/">Multimedia</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/programas/">Programas</a></li> <li><a href="/about/">Nosotros</a></li> <li><a href="/rse/">RSE</a></li> </ul> </div> <div class="col-md-3 col-sm-6"> <ul> <li><a href="/contacto/">Contáctenos</a></li> </ul> </div> </div> </div> <div class="col-4 col-xl-3 col-lg-6"> <b>Descarga App</b> <ul class="download-app d-flex"> <li><a href="https://play.google.com/store/apps/details?id=com.streann.vostv" target="_blank"><img src="/static/images/GooglePlay.png" class="img-fluid" alt></a></li> <li><a href="https://itunes.apple.com/us/app/vostv/id1302162163" target="_blank"><img src="/static/images/Appstore.svg" class="img-fluid" alt></a></li> </ul> </div> <div class="col-5 col-sm-4 col-xl-3 col-lg-6"> <b>REDES SOCIALES</b> <ul class="nav-horizontal nav-social-networks"> <li> <a href="https://www.facebook.com/vostv" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a href="https://twitter.com/vostv" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.instagram.com/vostv" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.snapchat.com/add/vostv14" target="_blank"> <i class="fa fa-snapchat" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.linkedin.com/company/25056748/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a href="https://www.youtube.com/c/vostvnic?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> </ul> </div> </div> <div class="row"> </div> </div> </section> <section class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-12 text-center"> <span>Proudly developed by </span><a href="http://kronoscode.com/" target="_blank"><img class="kronos-logo" src="/static/images/logo-kronoscode.png" alt="logo kronoscode"></a> </div> </div> </div> </section> </footer> <!--/footer--> </div> <nav class="nav-offset"> <button class="nav-offset-close"> <i class="fa fa-times-circle" aria-hidden="true"></i> </button> <form class="form" action="/busqueda/"> <div class="input-rounded"> <input type="search" name="q" class="input" placeholder="Buscar..."> <i class="fa fa-search" aria-hidden="true"></i> </div> </form> <ul class="nav-vertical nav-text-white"> <li class="d-live-offset-mobile"> <a href="/directo/"><img class="circle-gif" src="/static/images/dot.gif">En Directo</a> </li> <li> <a href="/">INICIO</a> </li> <li> <a href="/farandula/">Farándula</a> </li> <li> <a href="/deportes/">Deportivos</a> </li> <li> <a href="/notivos/">Notivos</a> </li> <li> <a href="/reportajes/">Reportajes</a> </li> <li> <a href="/programas/">Programas</a> </li> <li> <a href="/pagina/nosotros/">Nosotros</a> </li> <li> <a href="/contacto/">Contáctenos</a> </li> <li class="d-live-offset-desktop"> <a href="/directo/">En Directo</a> </li> </ul> </nav> <script type="text/javascript" src="/static/dist/js/vostv-core.min.js"></script> <script type="text/javascript">
        $(document).ready(function(){
            $('.story-avatar-button, .story-meta-author').popover({
                trigger: 'focus',
                html: true,
            })
        });
    </script> <script type="text/javascript">

	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
		var disqus_config = function () {
		this.page.url = 'http://www.vostv.com.ni/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/';
		this.page.identifier = '/nacionales/12269-unab-elige-a-miembros-del-consejo-politico/';
		};

		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://vostv-com-ni-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
		})();
	</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a> </noscript> <script type="text/javascript" src="/static/js/storyDetail.js"></script> <!-- story tracking codes final body --> <!-- end story tracking codes final body --> </body> </html> 